Finalmente migramos a gamabikes.com.br


#1

Tirando o Selo EBIT que continua bugado, estou tentando validar o site junto ao https://safeweb.norton.com mas como é difícil. As paginas principais foram criadas mas ainda há muito o que fazer.

Obrigado a todos e Sucesso!


#2

Oi, tudo bem? Poxa, sobre o Norton, não vou conseguir te ajudar muito, mas quanto ao Ebit eu tenho uma dica: geralmente, eles informam um código do selo com um 1 no começo e um 5 no final. Se você apagar esse 1 do começo e o 5 do final, geralmente dá certo!

Espero que funcione!

Até mais!


#3

Eu infelizmente ainda não consegui configurar o selo do Ebit. A imagem do selo e do banner no checkout não aparecem adequadamente. Fica apenas o link de imagem quebrada.


#4

Oi, tudo bem? Isso provavelmente acontece pois o número não foi incluído corretamente. Eu te recomendo dar uma olhada no tutorial Como configurar o EBit (Selo E-bit)?, onde tempo algumas informações que podem ser úteis!
Até mais!


#5

Valeu André… Eu entrei em contato com a Ebit e o problema foi resolvido. Grato pela resposta!

Abraços

Carlos Velloso

www.eletroware.com.br


#6

Ola Carlos! Estou tendo o mesmo problema do selo ebit que aparece quebrado e não dá pra ver qual numero esta errado como no tutorial pq nao tem numero 1, 5 ou 8 no final do numero que me passaram. Como vc resolveu? Como entrou em contato com eles?


#7

Olá Rodrigo,tudo bem?

eu entrei em contato com o suporte do ebit via email e milagrosamente o problema desapareceu. Não fiz nada.

Abraços

Carlos

www.eletroware.com.br